股票威力雷达后期走势案例

我使用通达信也就是广发系的股票软件,威力雷达

zjtj 指标

带 威力雷达 的股票分析软件

可以看看这个:
http://blog.eastmoney.com/wystec/blog_160167262.html

股市月线威力雷达

您好
您说的是股票公式的一种,具体内容如下请参考,不明白可以继续问我:
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
风险:=CEILING(SMA(VAR9,13,8));
涨跌:=MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5);
XG:EXIST(LOW<=VAR4,5) AND CROSS(风险,涨跌);

请帮我做一个通达信威力雷达 RADER1上穿RADRMA的选股公式

估计你也不晓得填参数 干脆替你填好了 直接复制就可以选股了
SM:=(OPEN+HIGH+CLOSE+LOW)/4;
SMID:=MA(SM,3);
IM:=(INDEXO+INDEXH+INDEXL+INDEXC)/4;
IMID:=MA(IM,3);
SI1:=(SMID-REF(SMID,1))/SMID;
II:=(IMID-REF(IMID,1))/IMID;
RADER1:=SUM((SI1-II)*2,30)*1000;
RADERMA:=SMA(RADER1,30,1);
CROSS(RADER1,RADERMA);

请编写一个昨天放量突破年线,今天缩量跌破年线的公式

MA250:=MA(C,250);
昨上今跌:REF(CROSS(C,MA250) AND V>REF(V,1)*1.5,1) AND C<MA250 AND V<=LLV(V,10);

放量突破年线然后缩量回调年线 是什么意思具体的解释一下,谢谢

突破,就是原来股价是在年线之下运行,现在是以比以前成交量大的多的量上涨到了年线的上面了,又缩量回踩该年线,该年线由原来的压力变成了支撑,回调到年线不再下破既为确认成功。